Elettronica, radio Tv in vendita su eBay, guarda gli annunci! Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access - lavastoviglie smeg
Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access

Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access
[ Home | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Riparazione piccoli e grandi Elettrodomestici
 Lavatrici, Lavastoviglie - grandi elettrodomestici
 lavastoviglie smeg
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c':
Autore  Discussione Discussione Successiva  

Dario
Nuovo Utente


Regione: Veneto
Prov.: Treviso
Citt: 03961600263


3 Messaggi


Inserito il - 01/07/2008 : 12:14:09  Mostra Profilo Invia a Dario un Messaggio Privato  Rispondi Quotando
Salve sono un riparatore "nuovo di questo sito" ho un problema con una lavastoviglie smeg st1105,accendo la macchina,carica acqua,fa il lavaggio,scalda e a un determinato punto si ferma tenta di ripartire (la motopompa parte e si ferma in contemporanea a questo scatta l'elettrovalvola dosatore detersivo e emana un bip dalla scheda) questo ciclo lo fa a catena non smette mai. premesso che questo lo fa sia da calda che da fredda.
Qualcuno puo' aiutarmi in merito grazie Dario

riparatore

GIANGJNO
Utente Normale


Regione: Marche
Prov.: Ancona
P.Iva: 01511790428


49 Messaggi

Inserito il - 01/07/2008 : 19:34:54  Mostra Profilo Invia a GIANGJNO un Messaggio Privato  Rispondi Quotando
Con qualsiasi ciclo di lavaggio(intensivo,rapido,ammollo,etc)?
Torna all'inizio della Pagina

Electronservice
Utente Senior

Frustration


Regione: Sardegna
Prov.: Cagliari
P.Iva: 02104570920


551 Messaggi

Inserito il - 01/07/2008 : 19:44:25  Mostra Profilo  Visita l'Homepage di Electronservice Invia a Electronservice un Messaggio Privato  Rispondi Quotando
Un' anno fa circa mi capitato lo stesso problema ( purtroppo non ricordo il modello ) ma con la differenza che nel mio caso anche il display scriveva idiozie, ho dovuto sostituire la schedina all' interno dello sportello ossidata dall' acqua che la cliente ci ha buttato per "lavarla meglio"...... contenta lei !!

Claudio (skype: ELECTRONSERVICE )
Torna all'inizio della Pagina

Dario
Nuovo Utente


Regione: Veneto
Prov.: Treviso
P.Iva: 03961600263


3 Messaggi

Inserito il - 02/07/2008 : 09:09:24  Mostra Profilo Invia a Dario un Messaggio Privato  Rispondi Quotando
il difetto lo fa con qualsiasi programma

riparatore
Torna all'inizio della Pagina

GIANGJNO
Utente Normale


Regione: Marche
Prov.: Ancona
P.Iva: 01511790428


49 Messaggi

Inserito il - 02/07/2008 : 09:53:19  Mostra Profilo Invia a GIANGJNO un Messaggio Privato  Rispondi Quotando
Non che potresti dirci anche il modello della lavastoviglie in questione?...poi la selezione dei vari programmi meccanica ovvero con il timer a pomello oppure ha il programmatore elettronico a display?...per interdeci:parte scaricando l'acqua dopo di ch la carica,inizia il lavaggio quindi parte la motopompa,scalda l'acqua...ma l'elettrodosatore si apre nel momento in cui inizia a dare da matto?..poi nel momento in cui iniziano le anomalie se sposti il timer e gli fai fare uno scatto cambia qualcosa o rimane fermo l(ovviamente se il timer meccanico)...comunque anche se non hai il pomello in m olti modelli il programmatore sempre e comunque meccanico,tolto l'incasso si accede al modulo timer...facci sapere
Torna all'inizio della Pagina

marocrive
Utente Attivo

CREATURE


Regione: Veneto
Prov.: Rovigo
P.Iva: 01219360292


331 Messaggi

Inserito il - 02/07/2008 : 09:54:16  Mostra Profilo  Rispondi Quotando
Non so se sia il tuo caso ma io trovo molto spesso le schede elettroniche sia di lavatrici che lavastoviglie con rel dissaldati o connettori bruciati. In alcuni casi risaldando ok, in altri con la bruciatura si guastano componenti e allora si procede alla sostituzione del modulo. Ciao.

Mauro.
Torna all'inizio della Pagina

Dario
Nuovo Utente


Regione: Veneto
Prov.: Treviso
P.Iva: 03961600263


3 Messaggi

Inserito il - 02/07/2008 : 11:29:21  Mostra Profilo Invia a Dario un Messaggio Privato  Rispondi Quotando

lavastoviglie smeg st1105 se guardate in internet mettete il modello vi compare la foto nei vari siti di vendita e' 6 coperti 45cm ha 5 programmi e non hai il timer meccanico ma bensi'un pulsante per selezionare i vari programmi e non ha nemmeno il display.
Non ha problemi di saldature
Accendo la macchina,carica acqua,fa il lavaggio,mentre sta lavando le stoviglie e scaldando a un certo punto si blocca si spegne il led del programma selezionato parte per qualche secondo la motopompa contemporaneamente scatta l'elettrovalvola del dosatore e la scheda emana un bip.
Questo ciclo va avanti all'infinito,se la spengo e poi la riaccendo il difetto continua, naturalmente nella vasca c'e' l'acqua.
Se la riprovo da fredda esempio il giorno dopo il difetto ricontinua.
Se voglio temporaneamente eliminare il difetto devo farla scaricare e rifarla partire con un nuovo programma ma dopo che ha caricato l'acqua ecc....... il difetto si verifica di nuovo

riparatore
Torna all'inizio della Pagina

BARBALO
Nuovo Utente

CANE2


Regione: Veneto
Prov.: Belluno
P.Iva: 00874820251


24 Messaggi

Inserito il - 02/07/2008 : 11:38:14  Mostra Profilo Invia a BARBALO un Messaggio Privato  Rispondi Quotando
con una lavastoviglie smeg una volta mi capitato che dopo poco che funzionava si azionava una protezione anti-allagamento(polmoncino con micro-interruttore posto sul lato dx della macchina):piano piano aumentava la pressione sul polmoncino fino a far scattare il micro e stop!!!allarme!!causa tubi intasati....non so se ti possa essere utile....
Torna all'inizio della Pagina

ciad
Utente Attivo

tv


Regione: Campania
Prov.: Benevento
P.Iva: 01303740623


224 Messaggi

Inserito il - 02/07/2008 : 11:49:16  Mostra Profilo  Visita l'Homepage di ciad  Rispondi Quotando
ciao
dal difetto sembrerebbe proprio il modulo tymer a difettare
controlla se non ci sono perdite sotto la macchina
ciao

Aldo

http://xoomer.alice.it/ciadelectronics/
Torna all'inizio della Pagina

GIANGJNO
Utente Normale


Regione: Marche
Prov.: Ancona
P.Iva: 01511790428


49 Messaggi

Inserito il - 02/07/2008 : 12:25:14  Mostra Profilo Invia a GIANGJNO un Messaggio Privato  Rispondi Quotando
Da quanto dici a questo punto escluderei un difetto di saldature o cablaggio del timer di per s ma mi verrebbe anche a me pensato ad un qlc che faccia andare in protezione la stoviglie e da l i sintomi che dichiari(motopompa che parte a singhiozzo,elettrovalvola dosatore che scatta,etc)...se non ci sono perdite di acqua nel fondo e quindi nulla legato al micro di antiallagamento,controllerei anch'io i tubi di raccordo...e credimi per esperienza anche se sembrano non particolarmente sporchi potrebbero creare ugualmente problemi...secondo me qualcosa legato allo sporco,a residui di grasso che nel momento in cui parte il lavaggio vanno ad ostruire qualche passaggio...
Torna all'inizio della Pagina
   Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access © 2000-08 Snitz Communications Torna all'inizio della Pagina
Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000

eXTReMe Tracker