Elettronica, radio Tv in vendita su eBay, guarda gli annunci! Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access
Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access

Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access
[ Home | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
 Tutti i Forum
 Riparazione piccoli e grandi Elettrodomestici
 Microonde - piccoli elettrodomestici
 Saeco Incanto con display

Nota: Devi essere registrato per poter inserire un messaggio.

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML Ŕ OFF
* Il Codice Forum Ŕ ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
 
Clicca qui per sottoscrivere questa Discussione.
   

V I S U A L I Z Z A    D I S C U S S I O N E
cianfe Inserito il - 20/05/2008 : 18:50:49
Mi e' entrata una Saeco spenta.Aperta ho notato che due termostati
montati sulla caldaia avevano i riarmi saltati. Ripristinati ha fun
zionato regolarmente per due ore circa pre poi ripresentare lo stesso difetto.Qualcuno ne sa qualcosa?! Ciao grazie a tutti.
3   U L T I M E    R I S P O S T E    (in alto le pi¨ recenti)
cianfe Inserito il - 27/05/2008 : 15:27:06
La macchina e' quella automatica.Ho controllato la sonda ed ho
trovato i contatti sulla sheda con segni di ossidazione,li ho
puliti e sembra che funzioni regolarmente.Ciao a tutti!
ciad Inserito il - 22/05/2008 : 20:19:57
ciao
sostituisci il termostato di servizio (quello con la temperatura pi¨ bassa )
non conosco bene il modello ma controlla se ha una sonda di temperatura sulla caldaia che collega alla scheda
dato che hai detto che monta tutti e due i termostati con ripristino? potrebbe essere che la temperatura e controllata elettronicamente
ciao
Claudio Inserito il - 22/05/2008 : 14:07:31
ciao potrebbe essere il termostato di normale servizio che non stacca alla temperatura giusta oppure una piccola perdita sul tubo del vapore che fa rimanere la caldaia senz'acqua.
Ciao, fammi sapere

Forum Artigiani con Partita Iva Riparatori TV elettronica telecomunicazioni - access © 2000-08 Snitz Communications Torna all'inizio della Pagina
Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000

eXTReMe Tracker